<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Olympiacos: A Profile of Arsenal's Europa League Last 32 Opponents? - Arsenal World</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTD" />
  <meta name="robots" content="index, follow">
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/1.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Arsenal FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017-clubsites/loader.js', 
  'tb_loader_script');
  </script>   
  <script>(function(w,t,d,s){</head>
<body>
<div id="ads_N37EQC2L84T2"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=N37EQC2L84T2&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_N37EQC2L84T2";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<div id="sb-site">
 <div id='billboard'> 
	<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad hub 1x1 (6375847) // created at: Nov 6, 2018 5:50:10 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6375847"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.loadAd(6375847);
</script>  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/24/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/24/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="partner-pub-2119515615072902:6bd5upq08kr" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.afcbournemouth-mad.co.uk">AFC Bournemouth</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.norwichcity-mad.co.uk">Norwich City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.watford-mad.co.uk">Watford</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="http://www.awimb.com">Forum</a></li>
        
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <!--<li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>-->
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <!--<li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>-->
                               <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Gooners Diary<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.arsenal-world.co.uk/roll/ed13/gooners-diary-20045-section/" title="2004/05">2004/05</a></li>
<li><a href="http://www.arsenal-world.co.uk/roll/ed16/gooners-diary-20034-section/" title="2003/04">2003/04</a></li>
<li><a href="http://www.arsenal-world.co.uk/roll/ed11/gooners-diary-20023-section/" title="2002/03">2002/03</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club Info<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.arsenal-world.co.uk/sngl/ed21/arsenal-history-section/" title="Arsenal History">Arsenal History</a></li>
<li><a href="http://www.arsenal-world.co.uk/sngl/ed22/the-home-of-football-section/" title="The Home Of Football">The Home Of Football</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Supporters' Clubs<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.arsenal-world.co.uk/sngl/edx1/uk-and-ireland-section" title="UK and Ireland">UK and Ireland</a></li>
<li><a href="http://www.arsenal-world.co.uk/sngl/edx2/rest-of-the-world-section/" title="Rest Of The World">Rest Of The World</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 ATF (5717299) // created at: Nov 6, 2018 5:51:39 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717299"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(5717299);
</script>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Gunners Mad</a></li><li>Gunners Latest</li><li><a href="/news/tmnw/clarets-news-section/">Gunners News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Olympiacos: A Profile of Arsenal's Europa League Last 32 Opponents?</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/olympiacos_a_profile_of_arsenals_europa_league_last_32_opponents_943705/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        
  <img class="img-responsive" src='https://images2.minutemediacdn.com/image/upload/c_fill,w_912,h_516,f_auto,q_auto,g_auto/shape/cover/sport/fbl-eur-c1-olympiacos-crvena-5e4d2ec366445833f8000001.jpg?main_image=true&imageType=.jpg' /><p>&#8203;Olympiacos: A profile of Arsenal's&nbsp;<inline style="font-size: 1em;">Europa League Last 32&nbsp;</inline><inline style="font-size: 1em;">opponents.&nbsp;</inline></p>
<p><inline style="font-size: 1em;"><br></inline></p>
<p><inline style="font-size: 1em;">With the chances of&nbsp;a top-four finish slipping&nbsp;</inline>away<inline style="font-size: 1em;">&nbsp;from the Gunners for another season, the Europa League remains a possible passageway into the Champions&nbsp;</inline>League<inline style="font-size: 1em;">&nbsp;next year.&nbsp;</inline></p>
<p><inline style="font-size: 1em;"><br></inline></p>
<p><inline style="font-size: 1em;">In their quest for European glory,&nbsp;</inline>Arsenal<inline style="font-size: 1em;">&nbsp;face Olympiacos in the first round of the competition's&nbsp;knockout stages. Here's a&nbsp;</inline>look<inline style="font-size: 1em;">&nbsp;at everything you need to&nbsp;</inline>know<inline style="font-size: 1em;">&nbsp;about the Gunners'&nbsp;</inline>opposition, including their&nbsp;<inline style="font-size: 1em;">history, past encounters and players to watch out for&hellip;</inline></p>
<hr>
<h2 style="text-align: center;"><strong>A Brief History</strong></h2>
<i class="wrapper" contenteditable="false"><div class="tweet-container tweetEmbedded" contenteditable="false" data-tweetid="861317601036840961" data-tweeturl="https://twitter.com/olympiacosfc/status/861317601036840961" data-tweetauthor="olympiacosfc"><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The "red and white" champions of Greece 2016-17! <a href="https://twitter.com/hashtag/olympiacos?src=hash&amp;ref_src=twsrc%5Etfw">#olympiacos</a> <a href="https://twitter.com/hashtag/celebration?src=hash&amp;ref_src=twsrc%5Etfw">#celebration</a> <a href="https://twitter.com/hashtag/7inarow?src=hash&amp;ref_src=twsrc%5Etfw">#7inarow</a> <a href="https://twitter.com/hashtag/44champions?src=hash&amp;ref_src=twsrc%5Etfw">#44champions</a> <a href="https://twitter.com/hashtag/champions44ever?src=hash&amp;ref_src=twsrc%5Etfw">#champions44ever</a> <a href="https://twitter.com/hashtag/champions?src=hash&amp;ref_src=twsrc%5Etfw">#champions</a> <a href="https://twitter.com/hashtag/fiesta?src=hash&amp;ref_src=twsrc%5Etfw">#fiesta</a> <a href="https://t.co/Fme9wDhqWu">pic.twitter.com/Fme9wDhqWu</a></p>&mdash; Olympiacos FC (@olympiacosfc) <a href="https://twitter.com/olympiacosfc/status/861317601036840961?ref_src=twsrc%5Etfw">May 7, 2017</a>
</blockquote></div>
</i>
<p class="" data-label="Drop here...">There's no way of sugar-coating this one -&nbsp;Olympiacos are<em> the </em>most successful Greek&nbsp;team of all time. Nicknamed&nbsp;<inline style="font-size: 1em;">Thrylos (the Legend), the Greek powerhouses have won the domestic league a record 44&nbsp;</inline>times - their last victory coming in the 2016/17 campaign.&nbsp;<inline style="font-size: 1em;"></inline></p>
<p class="" data-label="Drop here...">Not only that, Olympiacos have lifted the Greek Cup a staggering 27 times - which yes, is another record. But outside of the comfort of their own nation, the footballing giants have struggled on the European stage.&nbsp;</p>
<p class="" data-label="Drop here...">Olympiacos have only gone as far as the quarter&nbsp;finals of the tournament&nbsp;in their entire history, most notably&nbsp;when they were knocked out by Juventus in the 1998/99 campaign.&nbsp;</p>
<hr>
<h2 style="text-align: center;"><strong>Previous Meetings</strong></h2>
<p>&#8203;</p>
<p class="" data-label="Drop here...">Thursday's clash will not be the first encounter between the two sides. They both met during the 2009/10 season in the Champions League group stages, where&nbsp;<a href="https://www.90min.com/teams/arsenal" target="_blank">&#8203;Arsenal</a>&nbsp;ran out 2-0 winners in the tie in north London, but were beaten by a single goal in Greece. Both teams qualified for the knockout stages of the European competition.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/fbl-eur-c1-olympiacos-arsenal-5e4d61ab1b719bce4800000a.jpg" data-large_url="https://media.gettyimages.com/photos/arsenals-french-forward-olivier-giroud-vies-with-olympiacos-ideye-picture-id500656702?b=1&amp;k=6&amp;m=500656702&amp;s=612x612&amp;w=0&amp;h=XRZ5lEThFzzumC5OCkIoE391Onq81mGz5sltS33UJnA=" data-title="FBL-EUR-C1-OLYMPIACOS-ARSENAL" data-description="FBL-EUR-C1-OLYMPIACOS-ARSENAL" data-credit="LOUISA GOULIAMAKI/GettyImages" data-date="2015-12-09" data-ratio="4/3" data-crop='{"x":0.05910364145658263,"y":0,"w":0.9193899782135075,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffbl-eur-c1-olympiacos-arsenal-5e4d61ab1b719bce4800000a.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9193899782135075&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.05910364145658263&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="FBL-EUR-C1-OLYMPIACOS-ARSENAL" title="LOUISA GOULIAMAKI/GettyImages" data-licensor="GettyImages"></div></i>
<p class="" data-label="Drop here...">They met again in the 2011/12 season, and once again, they both&nbsp;won their respective home fixtures -&nbsp;but only the Gunners could progress to the next round. Olympiacos were pitted against Arsenal once more in 2012 in the group stages, and the same pattern of winning at home and losing away took place, with Arsenal pipping the Greek side to second place.&nbsp;</p>
<p class="" data-label="Drop here...">Their most recent meetings came in the 2015/16 season, and the Gunners finally ended their barren spell in Greece, smashing their opponents 3-0 away from home. Unbelievably, Olympiacos also broke&nbsp;their duck at the Emirates Stadium, beating the Gunners 3-2, but it was the North Londoners who qualified for the next round.&nbsp;</p>
<hr>
<h2 style="text-align: center;"><strong>How Did They Qualify?</strong></h2>
<p>Europa League success will come at the price of Champions League failure for Olympiacos this season. The Greek giants were drawn alongside German champions&nbsp;<a href="https://www.90min.com/teams/bayern" target="_blank">&#8203;Bayern Munich</a>&nbsp;and last year's finalists Tottenham Hotspur in their quest for European glory, but they never threatened to progress from their tough group, collecting only four points.</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/tottenham-hotspur-v-olympiacos-fc-group-b-uefa-champions-league-5e4d6187164c419ee0000001.jpg" data-large_url="https://media.gettyimages.com/photos/ruben-semedo-of-olympiakos-priaeus-celebrates-his-goal-with-team-picture-id1185819023?b=1&amp;k=6&amp;m=1185819023&amp;s=612x612&amp;w=0&amp;h=S3XlQ43wPg2hPp3f7j8V-XeYwNPfcmvwl3f8w0z8YlM=" data-title="Tottenham Hotspur v Olympiacos FC: Group B - UEFA Champions League" data-description="Ruben Semedo" data-credit="TF-Images/GettyImages" data-date="2019-11-26" data-ratio="4/3" data-crop='{"x":0.051003734827264245,"y":0.002857142857142857,"w":0.9486694677871149,"h":0.9964285714285714}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ftottenham-hotspur-v-olympiacos-fc-group-b-uefa-champions-league-5e4d6187164c419ee0000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9486694677871149&amp;filters%5Bcrop%5D%5Bh%5D=0.9964285714285714&amp;filters%5Bcrop%5D%5Bo_x%5D=0.051003734827264245&amp;filters%5Bcrop%5D%5Bo_y%5D=0.002857142857142857&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Ruben Semedo" title="TF-Images/GettyImages" data-licensor="GettyImages"></div>
</i>
<p class="" data-label="Drop here...">Olympiacos did hold&nbsp;<a href="https://www.90min.com/teams/tottenham" target="_blank">&#8203;Spurs</a>&nbsp;to a 2-2 draw in the opening game, and they took a 2-0 lead in the reverse fixture in London. Unfortunately, they were unable to hold on to their advantage,&nbsp;and Jos&eacute; Mourinho's men turned the game around to win 4-2.&nbsp;</p>
<p>Their only victory of the group stage came in a 1-0 success over Red Star Belgrade, thanks to a late penalty for the hosts.&nbsp;</p>
<hr>
<h2 style="text-align: center;"><strong>Players to Watch</strong></h2>
<p><strong>Ruben Semedo -</strong> Plenty was expected of Ruben Semedo when he burst onto the scene as a Sporting youngster, but his career hasn't hit the heights that were&nbsp;expected of him. Still an excellent defender and an exciting talent.&nbsp;</p>
<p><strong>Mady Camara -</strong> Sheffield United have previously&nbsp;shown an interest in signing midfielder Mady Camara, and it's not hard to see why. The 22-year-old is a tough-tackling, energetic, defensive midfielder, and he is certainly one to keep an eye on against the Gunners.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/fbl-eur-c1-olympiakos-tottenham-5e4d62d86644583675000004.jpg" data-large_url="https://media.gettyimages.com/photos/olympiakos-french-midfielder-mathieu-valbuena-celebrates-scoring-a-picture-id1169218916?b=1&amp;k=6&amp;m=1169218916&amp;s=612x612&amp;w=0&amp;h=o15okSkOnfWdYxbG1gYin9r-taBD1m2naluVtiZkec8=" data-title="FBL-EUR-C1-OLYMPIAKOS-TOTTENHAM" data-description="FBL-EUR-C1-OLYMPIAKOS-TOTTENHAM" data-credit="ARIS MESSINIS/GettyImages" data-date="2019-09-18" data-ratio="4/3" data-crop='{"x":0,"y":0,"w":0.6955742296918768,"h":0.8314285714285714}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffbl-eur-c1-olympiakos-tottenham-5e4d62d86644583675000004.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.6955742296918768&amp;filters%5Bcrop%5D%5Bh%5D=0.8314285714285714&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="FBL-EUR-C1-OLYMPIAKOS-TOTTENHAM" title="ARIS MESSINIS/GettyImages" data-licensor="GettyImages"></div>
</i>
<p class="" data-label="Drop here..."><strong>Mathieu Valbuena -</strong> Now 35 years old, Mathieu Valbuena may be past his best, but he's still an influential figure in this Olympiacos team. With six goals and nine assists in 17 league matches, the Frenchman will prove a tricky customer for the Arsenal defence.&nbsp;</p>
<p class="" data-label="Drop here..."><strong>Emre Mor -</strong> The 22-year-old was dubbed as the next big thing when he made a move to Borussia Dortmund as a teenager, but his career has not quite panned out how many had hoped. Emre Mor is still a sensational winger on his day however, and he is possibly&nbsp;the most entertaining player in the Olympiacos side.&nbsp;</p>
<hr>
<h2 style="text-align: center;"><strong>When is the Tie Being Played &amp; Where Can I Watch the Games on TV?</strong></h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/fbl-eur-c1-olympiacos-crvena-5e4d5c7e1b719bba0d000001.jpg" data-large_url="https://media.gettyimages.com/photos/olympiakos-moroccan-forward-youssef-elarabi-celebrates-scoring-a-picture-id1188049949?b=1&amp;k=6&amp;m=1188049949&amp;s=612x612&amp;w=0&amp;h=DtF6TwOCMUTFenKdIs4-jspQDzONSXC5oj_-WCYS4z4=" data-title="FBL-EUR-C1-OLYMPIACOS-CRVENA" data-description="FBL-EUR-C1-OLYMPIACOS-CRVENA" data-credit="ARIS MESSINIS/GettyImages" data-date="2019-12-11" data-ratio="4/3" data-crop='{"x":0,"y":0,"w":0.6685714285714286,"h":0.7521428571428571}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffbl-eur-c1-olympiacos-crvena-5e4d5c7e1b719bba0d000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.6685714285714286&amp;filters%5Bcrop%5D%5Bh%5D=0.7521428571428571&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="FBL-EUR-C1-OLYMPIACOS-CRVENA" title="ARIS MESSINIS/GettyImages" data-licensor="GettyImages"></div>
</i>
<p class="" data-label="Drop here...">&#8203;The first leg is being played at Olympiacos'&nbsp;<inline style="font-size: 1em;">Stadio Georgios Karaiskakis&nbsp;</inline><inline style="font-size: 1em;">on Thursday 20 February, with a kick-off time of 8pm (GMT).&nbsp;</inline></p>
<p class="" data-label="Drop here...">&#8203;</p>
<p class="" data-label="Drop here...">&#8203;The reverse fixture will be played at the Emirates Stadium on Thursday 27 February, with a kick-off time of 8pm (GMT).&nbsp;</p>
<p>Both games are being broadcast live in the UK by BT Sport.</p>
<hr>
<br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://www.awimb.com/showthread.php?t=610310">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Haaland at Dortmund is going to be some player</strong><br/>
									<small>
										19 Feb 09:41 - PSRB,
										163 views 13 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://www.awimb.com/showthread.php?t=610309">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Porridge</strong><br/>
									<small>
										19 Feb 09:30 - barrybueno,
										48 views 2 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://www.awimb.com/showthread.php?t=610308">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Simeone there</strong><br/>
									<small>
										18 Feb 21:56 - Tony C,
										45 views 0 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://www.awimb.com/showthread.php?t=610307">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Terrible terrible news</strong><br/>
									<small>
										18 Feb 18:26 - Pat Vegas,
										147 views 6 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://www.awimb.com/showthread.php?t=610306">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Any of you fcukers got any last minute marathon advice?</strong><br/>
									<small>
										18 Feb 16:21 - Maravilloso Marvo,
										213 views 24 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.netLB 300x250 ATF (5717300) // created at: Nov 8, 2018 12:04:51 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717300"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" ><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717300);
</script>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2020 www.arsenal-world.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 BTF (6313944) // created at: Nov 6, 2018 5:52:18 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6313944"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(6313944);
</script>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Arsenal FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://www.awimb.com" title="Gunners Messageboards">Gunners Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Digital Sports Group LTD',
		'Publisher Logo': 'http://cdn.football.co.uk/images/structure/copyright.png',
		'Publisher Purpose IDs': [3],
		'Post Consent Page': 'http://www.arsenal-world.co.uk',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type = "text/javascript" > window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6665-4171-01']);
(function() {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})(); 
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2845748-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>